lunes, 21 de noviembre de 2016

Ventas cuatrimestrales

Planilla de Calculos

1. ¿Que es una fila, como se referencia y cuantas hay?
2.¿Que es una columna, como se referencia y cuantas hay en una hoja de cálculos?
3.¿Para que sirve la planilla de cálculos?
4.¿Cual es la  función que me permite distinguir el valor mas alto?
5.¿Que es una celda?
6.¿Que tipos de datos se pueden ingresar en una hoja de cálculos?
7. Describir la función promedio.

Respuestas


1) Una fila es un conjunto de celdas contiguas seleccionadas horizontalmente, hay 1048576 en una hoja de calculo


2) Una columna es un conjunto de celdas contiguas seleccionadas verticalmente. hay 16384 en una hoja de calculo.


3) La planilla de cálculos permite realizar operaciones con datos numéricos y alfabéticos organizados en una cuadricula. es útil para realizar desde simple sumas hasta cálculos mas complejos.


4) La función que permite distinguir el valor mas alto es "=max(A1:B1)·


5) Se llama celda a la intercepción entre una columna y una fila.


6) Se puede ingresar datos que se clasifiquen en:
* valores numéricos
*datos alfabéticos (texto)
*formulas


7) La función "promedio" te devuelve una media aritmética entre un rango de valores.

lunes, 3 de octubre de 2016

Primer trabajo del 3° trimestre

Cuestionario

1) ¿Que es una fila, como se referencia y cuantas hay en una hoja de calculo?


  • La fila es un conjunto de celdas contiguas seleccionada horizontalmente, cada fila es nombrada por números y hay un total de 1.048.576 filas.


2) ¿Que es una columna, como se referencia y cuantas hay en una hoja de caluculo?


  • Una columna es un conjunto de celdas contiguas seleccionadas verticalmente, cada columna es nombrada por letras y tiene 16.384 columnas.


3) ¿Para que sirve la planilla de un calculo?


  • La planilla de calculo  permite realizar operaciones con datos numéricos y alfabéticos organizados en una cuadricula.


4) ¿Cual es la función que me permite distinguir el valor mas alto?



5) ¿Que es una celda?


  • Se llama celda a la intersección entre una columna y una fila.


6) Explicar que tipo de datos  se pueden ingresar en una hoja de datos.


  • Se pueden ingresar textos o rótulos, números, fórmulas, funciones, fechas y horas. 


7) Describir la función promedio.


  • Devuelve el promedio (media aritmética) de los argumentos. Por ejemplo, si el intervalo A1:A20 contiene números, la fórmula=PROMEDIO(A1:A20) devuelve el promedio de dichos números


lunes, 19 de septiembre de 2016